[THEMA] Grafikfehler, Fehler in Bildern

Benutzeravatar
Heiksken
Beiträge: 1549
Registriert: Do 3. Nov 2011, 19:41

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Heiksken » Fr 10. Jul 2015, 10:12

Ach komisch. Dass hatte ich eigentlich schon ein paarmal gemacht. Nun habe ich ihn auch noch mal gedreht, nun ist der Fehler weg :?: :!: Egal, hauptsache es sieht wieder schön aus :D

eimer01
Beiträge: 668
Registriert: Di 24. Jan 2012, 07:41

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon eimer01 » Mo 14. Sep 2015, 10:14

mir fehlt wieder ein lila punkt in den gehegen :-(
Eimer 01

Nukester
Spielleitung
Beiträge: 1060
Registriert: Mo 1. Jun 2015, 09:59

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Nukester » Di 15. Sep 2015, 10:27

Hallo eimer01,

wir haben uns deinen Account einmal angeschaut, konnten das Problem jedoch nicht nachstellen.
Kannst du uns sagen bei welchen Gehegen dies auftritt?

Hier einmal ein Screenshot aus deinem Account:

Bild


Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

eimer01
Beiträge: 668
Registriert: Di 24. Jan 2012, 07:41

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon eimer01 » Di 15. Sep 2015, 13:27

also gestern fehlte an allen gehegen der lila punkt zum pflegen (wasser).. heute sind wieder alle da.. hatte das problem vor ein paar tagen aber schon mal.
Eimer 01

eimer01
Beiträge: 668
Registriert: Di 24. Jan 2012, 07:41

Re: [THEMAlila punkt fehlt

Beitragvon eimer01 » Di 22. Sep 2015, 15:30

und wieder fehlzt der lila punkt auf sämtlichen gehegen.. habe mal eine screen gemacht:-

Bild

hoffe es läßt sich öffnen
Zuletzt geändert von Fischline am Mi 23. Sep 2015, 09:01, insgesamt 1-mal geändert.
Grund: Link ausnahmsweise zum Bild umgewandelt und in der Größe angepasst - bitte beachte die Forenregeln
Eimer 01

Benutzeravatar
littlered
Spielleitung
Beiträge: 10364
Registriert: Mo 5. Sep 2011, 10:19

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon littlered » Mi 23. Sep 2015, 10:02

Hallo eimer01,

tauchen die Pins eventuell nach einmal neu laden der Seite auf? Bisher konnten wir in deinem Account keinen Fehler feststellen, allerdings haben wir es auch immer zu unterschiedlichen Zeitpunkten wie du versucht. Kannst du einschätzen ob der Fehler vermehrt auftritt wenn du länger im Spiel eingeloggt bist?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

eimer01
Beiträge: 668
Registriert: Di 24. Jan 2012, 07:41

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon eimer01 » Mi 23. Sep 2015, 10:37

ich bin ja auch nicht immer zur gleichen zeit im spiel.. und manchmal sind die punkte da und dann wieder nicht.. mal früh mal spät.. aber wenn sie fehlen dann immer direkt nach dem einloggen..
Eimer 01

Benutzeravatar
littlered
Spielleitung
Beiträge: 10364
Registriert: Mo 5. Sep 2011, 10:19

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon littlered » Do 24. Sep 2015, 10:10

Nach dem Einloggen dauert es ja immer ein bisschen bis alles vollständig geladen wurde. Tauchen die Pins eventuell nur verspätet auf? Könntest du dies mal beobachten?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

eimer01
Beiträge: 668
Registriert: Di 24. Jan 2012, 07:41

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon eimer01 » Fr 25. Sep 2015, 06:36

moin.. wenn die punkte nicht da sind kommen sie auch später nicht.. egal ob ich mich dann neu einlogge oder so... auch wenn ich warte tut sich nichts.. ist irgendwie eigenartig.. gestern abend waren wieder keine da.. heute morgen schon.
Eimer 01

Benutzeravatar
littlered
Spielleitung
Beiträge: 10364
Registriert: Mo 5. Sep 2011, 10:19

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon littlered » Fr 25. Sep 2015, 12:03

Aktuell sind wir uns leider nicht ganz sicher warum die lila Pins manchmal nicht bei dir angezeigt werden. Hast du es schon mit verschiedenen Browsern überprüft um zu sehen ob der Fehler sowohl bei dem einen, als auch beim anderen auftritt?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter