Videos

Kluengelskerl
Beiträge: 176
Registriert: Di 11. Feb 2014, 20:20

Videos

Beitragvon Kluengelskerl » Mo 2. Jan 2017, 10:52

In letzter Zeit funktionierte alles tadellos - jetzt gibt es wieder keine?

Angie0805
Beiträge: 165
Registriert: So 11. Jan 2015, 18:16

Re: Videos

Beitragvon Angie0805 » Mo 2. Jan 2017, 12:21

Ja, das ist bei mir seit gestern auch so - leider

Emeli07
Beiträge: 700
Registriert: Do 1. Mai 2014, 13:16

Re: Videos

Beitragvon Emeli07 » Mo 2. Jan 2017, 14:08

Gehört in Bug Bereich , ist dort aber schon gemeldet , geht bei mir auch nichts

Lwaxy
Beiträge: 664
Registriert: Mi 5. Nov 2014, 22:20

Re: Videos

Beitragvon Lwaxy » Do 5. Jan 2017, 15:33

Tadellos?? Bei mir geht seit Wochen nix.

Emeli07
Beiträge: 700
Registriert: Do 1. Mai 2014, 13:16

Re: Videos

Beitragvon Emeli07 » Sa 7. Jan 2017, 15:55

bei mir läuft auch wieder nichts , werde aber keinen Bug melden ,

Systau
Beiträge: 7
Registriert: Fr 3. Jun 2016, 12:40

Re: Videos

Beitragvon Systau » So 8. Jan 2017, 18:38

ja bei mir läuft auch nix mehr...war denen wahrscheinlich zu viel ;)

remlig
Beiträge: 107
Registriert: Sa 6. Sep 2014, 17:12

Re: Videos

Beitragvon remlig » Mi 22. Feb 2017, 11:03

Hallo
Ich habe seit gestern ein Problem. Immer wenn ich ein Video sehen möchte geht ein graues Fenster auf in dem etwas mit Sicherheit steht. ,, Die Identität dieser Verbindung kann nicht überprüft werden. Und ein gelbes Dreieck mit Ausrufezeichen erklärt mir : Das Sicherheitszertifikat ist abgelaufen oder noch nicht gültig. Beim anklicken der Identifizierung kommt das Name: Microsoft Window und Herausgeber: Microsoft Corporation. Kennt sich hier irgendjemand aus und kann mir helfen wie ich das weg bekomme. Es nervt wenn ich es jedes mal weg ixen muss. Danke im Voraus remlig

dvla66
Beiträge: 358
Registriert: Do 14. Aug 2014, 15:47

Re: Videos

Beitragvon dvla66 » Mi 22. Feb 2017, 11:53

Dito seit gestern abend nervt es bei fast jedem Video , wenn denn mal eins läuft !

oder es erscheint " Vielen Dank fürs Anschauen " und zählt natürlich nicht :x
Die Hanse ROT-WEISS-ESSEN sucht immer neue Mitglieder egal welches Level oder Hofgröße oder Alter :ugeek:

remlig
Beiträge: 107
Registriert: Sa 6. Sep 2014, 17:12

Re: Videos

Beitragvon remlig » Mi 22. Feb 2017, 12:12

Ja bei mir das Gleiche, vor allen Dingen kommt das ,, Vielen Dank fürs Anschauen,, ohne das überhaupt ein Video gelaufen ist.

Neofarmerin
Beiträge: 1199
Registriert: Fr 14. Aug 2015, 15:40

Re: Videos

Beitragvon Neofarmerin » Do 23. Feb 2017, 14:39

remlig hat geschrieben:Hallo
Ich habe seit gestern ein Problem. Immer wenn ich ein Video sehen möchte geht ein graues Fenster auf in dem etwas mit Sicherheit steht. ,, Die Identität dieser Verbindung kann nicht überprüft werden. Und ein gelbes Dreieck mit Ausrufezeichen erklärt mir : Das Sicherheitszertifikat ist abgelaufen oder noch nicht gültig. Beim anklicken der Identifizierung kommt das Name: Microsoft Window und Herausgeber: Microsoft Corporation. Kennt sich hier irgendjemand aus und kann mir helfen wie ich das weg bekomme. Es nervt wenn ich es jedes mal weg ixen muss. Danke im Voraus remlig

Das ist HIER beantwortet