Video läuft nicht

bieneh6
Beiträge: 69
Registriert: Do 4. Apr 2013, 12:45

Re: Video läuft nicht

Beitragvon bieneh6 » Mo 20. Feb 2017, 17:02

Danke für die Tipps, :P waren bisher leider erfolglos :(

renamaus8455
Beiträge: 147
Registriert: Mi 13. Jul 2016, 12:26

Re: Video läuft nicht

Beitragvon renamaus8455 » Mo 20. Feb 2017, 18:17

Ist denn keinem klar daß nicht mehr Videos gezeigt werden können als verkauft wurden?
Das hat doch nichts mit einem Bug zu tun.
Server 6

Benutzeravatar
Moonly
Beiträge: 4627
Registriert: Fr 1. Mär 2013, 11:12

Re: Video läuft nicht

Beitragvon Moonly » Mo 20. Feb 2017, 18:29

ich denke schon das es jedem klar ist, aber es ist ja nicht richtig das der eine tagelang gar kein video erwischt und der andere schreibt das sich bei ihm/ihr die ES vom video gucken stapeln.....also "hinkt" hier doch was ;)
BildBild
Ingame** Ladylike*** ID:316 *** Server 1

renamaus8455
Beiträge: 147
Registriert: Mi 13. Jul 2016, 12:26

Re: Video läuft nicht

Beitragvon renamaus8455 » Mo 20. Feb 2017, 19:48

Moonly hat geschrieben:ich denke schon das es jedem klar ist, aber es ist ja nicht richtig das der eine tagelang gar kein video erwischt und der andere schreibt das sich bei ihm/ihr die ES vom video gucken stapeln.....also "hinkt" hier doch was ;)


Vielleicht liegt es einfach daran daß nicht alle zur gleichen Zeit gucken und es daher manchmal "leer" geguckt ist... oder es kann die Werbung per Gebiet geschaltet werden oder der eine verbringt den ganzen Tag am PC und der andere nur abends mal zwei Stunden oder man eben einfach Pech.

Ich hatte auch schon Tage wo ich 50ES pro Tag geschafft habe, an anderen - wie im Moment - werden es gerade mal oder noch nicht einmal 2ES.
Server 6

bieneh6
Beiträge: 69
Registriert: Do 4. Apr 2013, 12:45

Re: Video läuft nicht

Beitragvon bieneh6 » Di 21. Feb 2017, 22:54

wenn es am Zufall liegt, kann ich es nicht ändern, aber wenn ich schon mehr als eine Woche zu allen Tageszeiten keinen erfolg habe ist das schon merkwürdig :oops:

Benutzeravatar
Dagi
Beiträge: 4561
Registriert: Fr 4. Nov 2011, 11:02

Re: Video läuft nicht

Beitragvon Dagi » Mi 1. Mär 2017, 17:55

renamaus8455 hat geschrieben:
Moonly hat geschrieben:ich denke schon das es jedem klar ist, aber es ist ja nicht richtig das der eine tagelang gar kein video erwischt und der andere schreibt das sich bei ihm/ihr die ES vom video gucken stapeln.....also "hinkt" hier doch was ;)


Vielleicht liegt es einfach daran daß nicht alle zur gleichen Zeit gucken und es daher manchmal "leer" geguckt ist... oder es kann die Werbung per Gebiet geschaltet werden oder der eine verbringt den ganzen Tag am PC und der andere nur abends mal zwei Stunden oder man eben einfach Pech.

Ich hatte auch schon Tage wo ich 50ES pro Tag geschafft habe, an anderen - wie im Moment - werden es gerade mal oder noch nicht einmal 2ES.


Ich gucke manchmal zu den unmöglichsten Zeiten Videos :oops: ...aber selbst nachts um 4 Uhr funktioniert das nicht so reibungslos wie früher. Ich habe den Verdacht, dass da ein bestimmtes Video (oder mehrere) das nicht richtig geladen wird, der Verursacher ist, denn auf einmal geht es wieder ein paar Videos lang gut, bis es dann wieder hakt... :(
Ich verwende verschiedene Browser (Opera, Edge, Firefox), überall dasselbe... :?
DagiRu, Uptasia: Server 1, ID 633
Win 10; Flash Player 26,0,0,151 ; Opera 47.0

-oOo-

Re: Video läuft nicht

Beitragvon -oOo- » Sa 8. Apr 2017, 00:23

Beim unteren Anbieter bleibt das Video vom LG G6 regelmäßig hängen.

Nukester
Spielleitung
Beiträge: 1060
Registriert: Mo 1. Jun 2015, 09:59

Re: Video läuft nicht

Beitragvon Nukester » So 9. Apr 2017, 13:53

Hi,

danke für die Info!
Wir werden den Videobetreiber umgehend darüber informieren.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Lynea
Beiträge: 211
Registriert: Di 26. Feb 2013, 21:00

Re: Video läuft nicht

Beitragvon Lynea » Mi 19. Apr 2017, 09:37

Hiho!

Oberer Anbieter: Werbung der Volksbank. Video läuft die angegebene Zeit durch dann kommt ein Bild mit vier weiteren Videos zur Auswahl; aber der "Count View" Button bleibt leider grau :(

Grüße
Lynea

-oOo-

Re: Video läuft nicht

Beitragvon -oOo- » Mi 19. Apr 2017, 09:40

Lynea hat geschrieben:Hiho!

Oberer Anbieter: Werbung der Volksbank. Video läuft die angegebene Zeit durch dann kommt ein Bild mit vier weiteren Videos zur Auswahl; aber der "Count View" Button bleibt leider grau :(

Grüße
Lynea

Yepp, bei mir das gleiche Problem. :?